Problem description
GMG ColorPlugin appears to have been installed successfully. However, the plugin is not available. All options are greyed out.
Or the plugin is not shown in the list.
Cause
The front end has not been installed. This can happen if you have not logged into Adobe Creative Cloud for a long time.
How can the problem be solved?
Start Creative Cloud and let it run during the installation.
Alternatively, open the path C:\Users\Public\GMG\GMG ColorPlugin\GMGColorPluginPanel and install the Front End by double-clicking on the file GMGColorPluginPanel.ccx
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