Problembeschreibung
GMG ColorPlugin wurde scheinbar erfolgreich installiert. Trotzdem steht das Plugin nicht zur Verfügung. Alle Optionen sind ausgegraut.
Oder das Plugin wird nicht in der Liste aufgeführt.
Ursache
Das Front End wurde nicht installiert. Das kann passieren, wenn man sich seit langer Zeit nicht in Adobe Creative Cloud angemeldet hat.
Wie kann das Problem behoben werden?
Starten Sie Creative Cloud und lassen es während der Installation laufen.
Alternativ öffnen Sie den Pfad C:\Users\Public\GMG\GMG ColorPlugin\GMGColorPluginPanel und installieren das Front End über einen Doppelklick auf die Datei GMGColorPluginPanel.ccx
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.