Problembeschreibung
Die Dateien, die in ColorProof GO hochgeladen werden, kommen nicht in ColorProof an.
Man kann zwar die Option "Neue Datei" anklicken, eine Datei, Proofsystem und Workflow selektieren und auf "Hochladen" klicken, danach passiert nichts mehr.
Ursache
Bitte schauen Sie in ColorProof im Eventviewer nach: ColorProof > System > Event viewer
Gibt es hier Fehlermeldungen zu den Cloud Events?
Wenn die Fehlermeldung: "Value cannot be null. Parameter name: certificate" aufgelistet wird, handelt es sich hier um ein Zertifikatsproblem. Das bedeutet, dass ColorProof zwar über ein Zertifikat verfügt, aber es ist nicht (mehr) das Richtige. Das kann z.B. passieren, wenn man ColorProof auf einen anderen Rechner verschiebt oder wenn etwas am Lizenzsystem geändert wird.

Lösung
Um das Problem zu beheben, gehen Sie bitte folgendermaßen vor:
- ColorProof vollständig schließen, inklusive symbol in der Taskleiste
- Diesen Pfad öffnen: %programData% > GMG
- Bitte den Ordner PKA umbenennen (z.B. PKA_Old)
- ColorProof neu starten
- Die ColorProof GO Verbindung erneut testen


Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.